Automatisation des tâches (Mac)/Prérequis conseillés

Une page de Wikiversité.
Sauter à la navigation Sauter à la recherche
  • Avoir un mac avec l'OS 10.5 minimum.
  • Avoir des dossiers à gérer, des photos à trier...